Willkommen Gast. Bitte einloggen oder registrieren.
Mai 29, 2023, 11:57:52
Übersicht Ungelesene Beitrńge auflisten Hilfe Suche Spiele Mitgliederkarte Kalender Login Registrieren

Schnellsuche
  Zeige Beiträge
Seiten: [1] 2 3 4 5 6 ... 11
1  Hardware & Software / K├╝hlung / Re: Detailma├če---> MO-RA 2 Pro am: Januar 14, 2008, 16:54:43
ich glaub er wollte die ma├če die er in dem bild angemarkert hat
ansonsten w├╝rden die roten pfeile keinen sinn machen Cheesy

aber kannst dir die ma├če ja im verh├Ąltnis zu deinem bild ausrechnen Tongue

mfg steffen

Oh, hab nicht auf das Pic geklickt!
Mein Fehler

Da m├╝sst ich jetzt ein bisschen rechnen!
2  Hardware & Software / K├╝hlung / Re: Detailma├če---> MO-RA 2 Pro am: Januar 14, 2008, 16:35:37
Hier mal alle Ma├če:

- L├╝fter Anzahl 9
- L├Ąnge ca. 427 mm
- Breite ca. 389 mm
- H├Âhe ca. 57 mm
- Gewicht ca. 4600 Gramm
- L├╝fter Durchmesser ca. 120 mm
- Anschl├╝sse 2 x G1/4 Zoll

Gru├č Bazo
3  Hardware & Software / K├╝hlung / Re: Laing Pumpe "saugt" zu stark!!! am: Dezember 31, 2007, 06:03:50
Ist die Pumpe nicht auch auf dem Kopf montiert? Huh

In meiner Anleitung stand, das man dies nicht machen sollte......
4  News und Off Topic / Off Topic / Re: Frohe Weihnachten und einen guten Rutsch! am: Dezember 24, 2007, 07:50:15
Lasst euch heute mal reich beschenken und frohe Weihnachten an alle User!!

5  Hardware & Software / Software / Re: CCC.exe verhindert das runter fahren des PC┬┤s am: Dezember 16, 2007, 15:50:45
Habe jetzt alle ATI Dateien deinstalliert und werde jetzt mal nur den Treiber f├╝r die Grafikkarte installieren.

Ergebnis: Installation fehlgeschlagen!

Danach habe ich die Installation nochmals durchlaufen lassen und so wie es im Moment aussieht, mit Erfolg!

CCC.exe meldet sich nicht mehr beim herunter fahren!

Hoffentlich ist der Fehler nun behoben.

Dank an euch!
6  Hardware & Software / Software / Re: CCC.exe verhindert das runter fahren des PC┬┤s am: Dezember 16, 2007, 15:28:12
Der Link hilft mir leider auch nicht weiter!
Habe ungelogen mehr als 4 Stunden gesucht und gelesen und ausprobiert, aber ich finde den Fehler nicht!

Habe das Catalyst Control Center deinstalliert, aber leider sind noch Reste in Windows Dateien geblieben die ich nicht finden kann!

Beim herunter fahren kommt wieder der Bildschirm das CCC.exe nicht beendet werden kann.

Mal ne bl├Âde Frage: Was ist ein OS Problem?
7  Hardware & Software / Software / Re: CCC.exe verhindert das runter fahren des PC┬┤s am: Dezember 16, 2007, 11:20:24
Trotz neuem Treiber f├Ąngt mein Rechner wieder mit den Blue Screens an!

Nach dem Blue Screen resete ich das System und beim booten kommt dieser wieder!

Bei der Wahl im abgesicherten Modus zu starten kommt wieder der Blue-Screen!

Dies wird bis zu 4 mal wiederholt und das System l├Ąuft dann wieder.
Da wird wohl was nicht mit dem Treiber stimmen.

Ich hab mir mal den Fehler-Code aufgeschrieben:

0X0000007E,
0xFFFFFFFFC0000005,
0xFFFFF800001C5DC11,
0xFFFFF98000CA3428,
0xFFFFF980000CA2E00

Wo schau ich da nach was f├╝r ein Fehler es genau ist?
8  Hardware & Software / Software / Re: CCC.exe verhindert das runter fahren des PC┬┤s am: Dezember 13, 2007, 13:32:00
Ja, den 64bit Treiber habe ich drauf.
Wurde sofort nach Vista installiert.

Stimmt, jetzt wo du es sagst, bin ich  auch drauf gekommen, das CCC das Catalyst Control Center ist!
Aber wieso f├Ąngt es jetzt erst an zu meckern?

Werde nun den Treiber mal komplett l├Âschen und nochmal neu drauf ziehen. Vieleicht bringt das was!

15.12.07
So, alten Treiber runter, neuen Treiber drauf und mein bester f├Ąhrt wieder ohne zu murren runter.

War dann wohl ein Treiber-Fehler!

Danke an Modshark
9  Hardware & Software / Software / CCC.exe verhindert das runter fahren des PC┬┤s am: Dezember 13, 2007, 07:11:07
Hallo zusammen!

Hab da mal wieder ein Problem.
Und zwar habe ich auf meinem Rechner Vista Ultimate 64bit installiert.
Ca. eine Woche sp├Ąter fing das System an nicht mehr normal runter zu fahren.

Die Meldung auf meinem Display lautet:

CCC.exe - dieses Programm verhindert, das Windows herunter gefahren wird.
Dann f├Ąngt die Taskleiste an wie wild zu flackern!
Das geht dann ungef├Ąhr 30 Sekunden.
Darauf kommt dann die Verabschiedung von Windows und er f├Ąhrt runter.

Woran kann das liegen?

Und ja, ich habe schon gegoogelt, aber nicht┬┤s gefunden
10  Alles rund ums Modden / User-Mods / Re: Blue M am: Dezember 13, 2007, 07:04:49
Du kommst ja schnell vorw├Ąrts mit dem Blue M!

Ich finde deine bearbeitung des Plexi┬┤s wirklich gut mit feinen Ideen.

Bin mal gespannt wie es weiter geht.

Gru├č Bazo
11  Hardware & Software / Hardware / Re: Nach Speicher wechsel Blue Screen! am: Dezember 4, 2007, 16:02:45
Habe meine CPU auf normal Takt von 3Ghz.

Habe auch heute den Speicher getauscht.
Gestern wollte ich ein 800Mhz Kit und der Verk├Ąufer hat mir ein 1066Mhz Kit verkauft!
Zu sp├Ąt bemerkt.

Jetzt habe ich das 800Mhz Kit drin, Bios zur├╝ckgesetzt und das System l├Ąuft ohne Macken.
12  Hardware & Software / Hardware / Re: Nach Speicher wechsel Blue Screen! am: Dezember 4, 2007, 06:20:05
Nachdem ich die Timings so gesetzt habe wie auf der Verpackung beschrieben, lie├č sich das System hoch fahren. (5-5-5-15)
Nach einem Speicher-Stre├čtest blieb das System stabil.
Werde heute nochmal einen Memtest machen.

Aber warum werden mir nur 753Mhz angezeigt obwohl es ein 1066Mhz Speicher ist?
13  Hardware & Software / Hardware / Re: Nach Speicher wechsel Blue Screen! am: Dezember 3, 2007, 20:14:51
Genau, der Fehler tritt jetzt bei beiden Speichern auf!

Nun gut, die Timings habe ich nicht runter gestellt.
Welche Datei ├╝berschrieben werden wollte stand leider nicht im Blue Screen!
Ich w├╝rde ja gerne einen Memtest machen aber ich komme ja nicht mal in Windows rein.
Beim Willkommen Screen geht er wieder aus, dann wieder an und darauf folgt der Blue Screen.

Hab jetzt mal die Timings wie auf der Verpackung beschrieben eingestellt:
5-5-5-15
Aber wieso ist der Speicher jetzt so langsam? (753Mhz) Anstadt 1066Mhz

System l├Ąuft jetzt wieder!
14  Hardware & Software / Hardware / Nach Speicher wechsel Blue Screen! am: Dezember 3, 2007, 20:01:08
Hallo liebe Gemeinde,

folgendes Problem:

Ich hatte 4GB OCZ DDR2 PC2 6400 CL3 FlexXLC auf meinem Asus M2N32-SLI Deluxe verbaut und alles lief wunderbar. bestens
Dann bin ich auf Luftk├╝hlung umgestiegen und montierte einen Zalman CNPS 9700 NT auf der CPU.
Da nun aber der Speicher zu hoch war (baut doppelt so hoch wie normal), besorgte ich mir ein neues Speicher Kit.
Und Zwar das OCZ DDR2 PC2 8500 CL4 Kit!
Neuer Speicher auf dem Board plaziert und gebootet.
Kurz nach dem Windows Screen folgte der Blue Screen.
Also Speicher gegen die Flex getauscht und genau das selbe Spiel.
In einem Blue Screen stand das versucht wurde in eine schreibgesch├╝tze Datei zu schreiben. Huh

Was macht mein Rechner mit mir?
Es kann ja nicht daran liegen, das die Hardware jetzt in einem Geh├Ąuse steckt! (vorher proviesorisch auf dem Schreibtisch)

Bin f├╝r jeden Tip dankbar!
15  Hardware & Software / Hardware / Re: UT3 Grafikproblem am: November 30, 2007, 20:31:03
Ich w├╝rde ja fast sagen das entweder die Grafikkarte einen weg hat oder nicht richtig im Slot steckt!
Wenn du schreibst, das das nicht bei jeder Map der Fall ist, finde ich das auch sehr seltsam.
Seiten: [1] 2 3 4 5 6 ... 11

Einloggen mit Benutzername, Passwort und Sitzungslänge      

Powered by MySQL Powered by PHP
eXTReMe Tracker
Seite erstellt in 0.025 Sekunden mit 22 Zugriffen.
© 2001-2022 MODDING-FAQ FORUM | SMF
Alle Rechte vorbehalten.
Prüfe XHTML 1.0! Prüfe CSS!